För att se denna notifieringsruta behöver du ha Javascript påslaget i din webbläsare.

Hjälp | Export till bokföring (SIE-fil)

För version 6.1.1 och senare av epicraft Faktura Professional.

Detta avsnitt ger en översikt hur du gör inställningar i epicraft Faktura Professional för att kunna exportera verifikationer till ditt bokföringsprogram samt hur du skapar en SIE-fil och påbörjar och avslutar ett räkenskapsår.

Du exportera de fakturor till bokföringen som är skapade i en fakturaserie och förutsatt att du använder epicraft Faktura Professional för att pricka av betalningar.

  Krav på ditt bokföringsprogram

För att använda dig av denna funktion behöver du eller din bokföringsfirma använda ett bokföringsprogram som kan importera SIE-filer av Typ 4i.

Fråga din programleverantör eller bokföringsfirma, alternativt konsultera SIE-gruppens lista över godkända programvaror som kan läsa 4I.SI filer.

Inställningar

  1. Skapa nytt räkenskapsår

Innan du kan exportera verifikationer till ditt bokföringsprogram behöver du skapa ett nytt räkenskapsår i epicraft Faktura Professional. Räkenskapsåret måste även överenstämma med ditt bokföringsprogram.

  1. Från menyn välj Verktyg->Alternativ

  2. Välj fliken Export till bokföring (SIE-fil)

  3. Skapa ett nytt räkenskapsår genom att klicka på Nytt år

  4. Ställ in året så att det passar med ditt bokföringsprogram

    1. Startdatum

      Sätt detta till det datum då ditt räkenskapsår börjar i bokföringsprogrammet.

    2. Slutdatum

      Sätt detta till det datum då ditt räkenskapsår slutar i bokföringsprogrammet.

    3. Bokföringsmetod

      Ange den bokföringsemtod ditt företag använder sig av för det aktuella räkenskapsåret, Bokföringsmetoden (kontantprincipen) eller Faktureringsmetoden. Är du osäker fråga Skatteverket eller din bokförare.

    4. Börja exportera fakturor från

      Från och med detta datum kommer verifikationer exporteras från epicraft Faktura Professional till ditt bokföringsprogram.

      Om du inte bokfört några fakturahändelser under räkenskapsåret väljer du samma datum här som startdatumet på räkenskapsåret.

      Om du däremot redan bokfört fakturor under räkenskapsåret, ange det datum som motsvarar dagen efter den sista dagen du bokförde fakturor i ditt bokföringsprogram.

  5. klicka på Spara för att skapa räkenskapsåret

  6. Kontrollera varningsmeddelandet och klicka Ja om alla uppgifter stämmer

  7. Det nya året är nu skapat, gå till nästa sektion i på denna sida för att göra inställningar om du inte redan gjort detta.

  2. Inställningar för exporten

För att börja exportera till bokföring från epicraft Faktura Professional behöver du först göra ett antal inställningar i programmet, denna sektion gr dig information om hur du gör detta.

Filinställningar

Dessa inställningar skrivs ned till varje exporterad SIE-fil från epicraft Faktura Professional och måste stämma överens med informationen i ditt bokföringsprogram.

  1. Från menyn välj Verktyg->Alternativ

  2. Välj fliken Export till bokföring (SIE-fil)

  3. Fyll i fälten under Information i SIE-fil. Dessa måste överenstämma med det som är registrerat i ditt bokföringsprogram.

    1. Företag

      Namnet på ditt företag.

    2. Org.nr

      Organisationsnumret för ditt företag.

    3. Bas plan

      Namn på den BAS-kontoplan som du använder i ditt bokföringsprogram. Är du osäker på vilken BAS-kontoplan du använder konsultera din bokförare eller programvaruleverantören för ditt bokföringsprogram.

Standardkonton för bokföring

Här ställer du in de bokföringskonton som ska användas av epicraft Faktura Professional vid epxort till ditt bokföringsprogram. Alla konton och namn måste finnas i bokföringsprogrammet och stämma överens namnmässigt.

  1. Klicka på knappen Ange standardkonton

  2. Ange de bokföringskonton som du vill använda vid bokföring från epicraft Faktura Professional.

    1. Kassakonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att intäkter ska bokföras. Exempel på konton som kan användas här är, 1910 Kassa, 1930 Bankkonto/Affärskonto, om du har aktiebolag och använder BAS2014.

    2. Kundfodringskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att kundfodringar ska bokföras. Exempel på konto som kan användas här är 1518 ej reskontraförda kundfodringar, om du har aktiebolag och använder BAS2014.

    3. Öresavrundningskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att öresavrundningar ska bokföras. Exempel på konto som kan användas är 3740 Öres- och kronutjämning, om du har aktiebolag och använder BAS2014.

    4. Påminnelseavgiftskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att påminnelseavgifter ska bokföras. Exempel på konto som kan användas är 3596 Påminnelseavgift, om du har aktiebolag och använder BAS2014.

  3. Klicka på OK, sedan Spara för att spara ändringarna.

  3. Ställ in bokföringskonton per momssats
  1. Från menyn välj Verktyg->Alternativ

  2. Välj fliken Moms

  3. Öppna varje momssats; välj den i listan och klicka på knappen Öppna

  4. Ange bokföringskonton för försäljning och moms

    1. Försäljningskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att försäljningen ska bokföras för fakturarader med denna momssats. Exempel på konto som kan användas är 3041 Försäljning av tjänst 25% sverige, om du har aktiebolag och använder BAS2014.

      Försäljningskontot används i bokföringen för de rader på en faktura som inte har en artikel på sig (fritextrader) och för rader med artiklar som inte har annat försäljningskonto angivet på artiklen.

    2. Momskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att utgående moms ska bokföras på för fakturarader med denna momssats. Exempel på konto som kan användas är 2611 Utgående moms på försäljning inom Sverige, 25%, om du har aktiebolag och använder BAS2014.

  5. klicka på Spara för att spara ändringarna till momssatsen

  6. Öppna resterande momssatser och ange bokföringskonton, klicka på knappen Spara för att genomföra ändringarna när du är klar med alla momssatser

  4. Egna bokföringskonton per artikel (valfritt)

Om du använder en artikel på en fakturarad och artikeln har ett annat försäljnings- eller momskonto än standard så används artikelns konton.

  1. Från menyn välj Arkiv->Öppna->Artikel

  2. Sök fram den artikel du vill ändra bokföringskonton för och Öppna den

  3. Ange bokföringskonton för försäljning och moms

    1. Försäljningskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att försäljningen ska bokföras om man använder denna artikel på en fakturarad. Exempel på konto som kan användas är 3041 Försäljning av tjänst 25% sverige, om du har aktiebolag och använder BAS2014.

      Försäljningskontot används i bokföringen för de rader på en faktura där du anger denna artikel.

    2. Momskonto

      Det bokföringskontonummer med tillhörande namn i ditt bokföringsprogram dit du vill att utgående moms ska bokföras på för fakturarader där du anger denna artikel. Exempel på konto som kan användas är 2611 Utgående moms på försäljning inom Sverige, 25%, om du har aktiebolag och använder BAS2014.

  4. klicka på Spara för att spara ändringarna på artikeln

Hur du använder exporten

  Exportera SIE-fil till bokföringen

Denna sektion beskriver hur du exporterar en SIE-fil med bokföringsverifikationer.

Varje fakturaserie måste exporteras separat till en egen fil och du kan inte omexportera en verifikation/fakturahändelse när den väl är exporterad.
Spara därför resulterade SIE-fil på en säker plats.

  1. Från menyn välj Verktyg->Exportera till bokföring (SIE-fil)

  2. Välj fakturaserie i rullgardinsmenyn Exportera fakturor i serie

  3. Från datum är låst och visar datumet du angivit när du skapade räkenskapsår. Från och med detta datum skapas bokföringsverifikationer.

  4. Välj Till datum för så långt fram du vill bokföra.

  5. Klicka på knappen Skapa SIE-fil för att skapa en SIE-fil med verifikationer

  6. Välj vart du vill spara SIE-filen på din dator

  7. Exportfönstret stängs efter framgångsrik export av SIE-fil

  8. Skicka SIE-filen till din bokförare eller importera den till bokföringsprogrammet för att bokföra verifikationerna i filen.

Att göra i slutet av räkenskapsåret

  Avsluta räkenskapsåret

Stäng endast ett räkenskapsår efter du skapat de sista fakturorna för året och prickat av alla betalningar mot fakturor i epicraft Faktura Professional för hela året.

När du stänger ett räkenskapsår så skapas en SIE-fil med de sista verifikationerna för året. Importera denna fil till ditt bokföringsprogram eller skicka den till bokförare.

  1. Från menyn välj Verktyg->Alternativ

  2. I fliken Export till bokföring (SIE-fil) klicka på knappen Stäng år

  3. Kontrollera att du gjort det som står i meddelanderutan och klicka sedan på Ja för att stänga året

  4. Du kan nu få upp en eller flera frågor om att det finns fakturor i en viss serie som inte är bokförda för året ännu. Svara Ja på dessa och spara de resulterade SIE filerna på en säker plats

  5. Importera SIE-filen (erna) till ditt bokföringsprogram eller skicka dem till din bokförare

© 2007-2017 A Perfect Day AB | Nimrodsgatan 8, 115 42 Stockholm